Ayuda!! Nikon D3000

camaras fotograficas nikon
Responder
       
Sabariegos
Mensajes: 2
Registrado: 21.07.2010 - 14:18

Ayuda!! Nikon D3000

Mensaje por Sabariegos » 21.07.2010 - 14:50

Hola buenas! Ayer fui a utilizar mi cámara (Nikon D3000) pero resulta que al ir a enfocar la cámara se vuelve como loca, empieza a enfocar todo el rato(me refiero que el objetivo empieza a moverse para alante y para atrás) haciendo un sonido muy raro,y no me deja hacer fotos y cuando las hace salen borrosas, parece que se le ha metido arenilla en el aro que se gira para enfocar porque cuando pongo el objetivo de forma manual, suena tambien como si tuviera arena y hay veces que se me atranca y cuesta un pelin girarlo. Cómo puedo limpiar eso??? lo tengo que llevar a alguna tienda??

Espero que podais ayudarme, un beso!!!! y graciaS!

se edita el título del hilon y se pasa al foro Nikon

Avatar de Usuario
anaarias
rango III
rango III
Mensajes: 691
Registrado: 18.12.2009 - 18:42
Ubicación: Madrid

Re: Ayuda!!

Mensaje por anaarias » 21.07.2010 - 14:52

Yo tengo una botella d aire comprimido y d vez en cuando limpio los objetivos y demás cosillas. Así no se le queda nada dentro. Es d la marca Apli y dura muchísimo.

Sabariegos
Mensajes: 2
Registrado: 21.07.2010 - 14:18

Re: Ayuda!!

Mensaje por Sabariegos » 21.07.2010 - 15:12

[quote user="anaarias" post="39654"]Yo tengo una botella d aire comprimido y d vez en cuando limpio los objetivos y demás cosillas. Así no se le queda nada dentro. Es d la marca Apli y dura muchísimo.[/quote]


Crees que esto servirá? http://www.pixmania.com/es/es/551947/ar ... or-cl.html

Avatar de Usuario
CAPAS
moderador
moderador
Mensajes: 3965
Registrado: 27.04.2008 - 09:13
Ubicación: Más allá del Quinto pino.

Re: Ayuda!!

Mensaje por CAPAS » 21.07.2010 - 15:57

El remedio que te da anaarias...te puede servir...y si no... llevala a un servicio tecnico, puede ser que algun contacto del zoom tenga algo de humedad y te haga contacto... sudor
La posibilidad de realizar un sueño.es lo que hace que la vida sea mas interesante

Avatar de Usuario
kilimon
rango III
rango III
Mensajes: 469
Registrado: 12.04.2009 - 17:34
Ubicación: Guadalajara
Contactar:

Re: Ayuda!!

Mensaje por kilimon » 21.07.2010 - 18:21

Y estás segura que es arena?, es decir, para que entre arena en el objetivo has tenido que tener sumergido en la arena si no, es muy dificil.

Imagino que tendrás deshabilitado el enfoque continuo de lo contrario es normal que esté constantemente enfocando, lo raro es que termine enfocando mal.

El objetivo es compatible con el cuerpo?
Algún golpe inesperado quizá?

Te paso un link para uno de canon pero "ojo" con lo que haces... antes deberías descartar otros problemas...

http://www.canonistas.com/foros/bricola ... 5-usm.html
Imagen

Avatar de Usuario
anaarias
rango III
rango III
Mensajes: 691
Registrado: 18.12.2009 - 18:42
Ubicación: Madrid

Re: Ayuda!!

Mensaje por anaarias » 21.07.2010 - 18:48

Yo desde luego no desmonto la lente dl objetivo ni d coña, antes lo llevo al servicio técnico q si le hacen algo les corto los.... pero yo no me voy a automutilar, jejejje.

El kit ese q pones parece majo, pero ¿y si no es arena u otras cosillas y te gastas esos 70 euros? Yo, en todo caso, como mucho me lo gastaba en el spray haber q tal te va y sino, no sé, casi ir mejor al servicio técnico.

No hace falta sumergir una cámara en la arena para q se meta, la dl desierto se mete por todas partes, te lo digo pq lo he visto.

Avatar de Usuario
kilimon
rango III
rango III
Mensajes: 469
Registrado: 12.04.2009 - 17:34
Ubicación: Guadalajara
Contactar:

Re: Ayuda!!

Mensaje por kilimon » 21.07.2010 - 20:39

Ni yo tampoco, antes lo mando al servicio técnico.
Imagen

Avatar de Usuario
Moonking
moderador
moderador
Mensajes: 2079
Registrado: 14.07.2007 - 10:23
Ubicación: Conquistando cimas.
Contactar:

Re: Ayuda!!

Mensaje por Moonking » 22.07.2010 - 05:28

Supongo que ya habras desmontado el objetivo y limpiado los contactos del objetivo y el cuerpo, que es donde suele estar los problemas que podemos limpiar todos sin desmontar nada.
Si es asi, y te sigue fallando, me temo que es asunto de servicio tecnico.

Responder

Volver a “nikon”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado